RubyGems Navigation menu

Reverse dependencies for fluent-plugin-utmpx Latest version of the following gems require fluent-plugin-utmpx

Total downloads 8,409

For this version 7,447

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: