RubyGems Navigation menu

fluent-plugin-webhook-github 0.1.1

fluentd input plugin for receive GitHub webhook

Versionen:

  1. 0.1.1 - December 22, 2014 (8,5 KB)
  2. 0.1.0 - December 22, 2014 (8,5 KB)
  3. 0.0.1 - July 06, 2014 (7 KB)

Runtime Abhängigkeiten (2):

Development Abhängigkeiten (2):

  • bundler ~> 1.6
  • rake >= 0
  • Besitzer:

    Autoren:

    • uu59

    SHA 256-Prüfsumme:

    dd2fb12a4b04547f7c47ceca333e8a0e91f46c45865bd5b3b7293db73fe90c69

    Downloads insgesamt 4.613

    Für diese Version 2.009

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: