RubyGems Navigation menu

fluent-plugin-webhook-github 0.1.1

fluentd input plugin for receive GitHub webhook

Versiones:

  1. 0.1.1 - December 22, 2014 (9 KB)
  2. 0.1.0 - December 22, 2014 (9 KB)
  3. 0.0.1 - July 06, 2014 (7 KB)

dependencias de Runtime (2):

dependencias de Development (2):

  • bundler ~> 1.6
  • rake >= 0
  • Propietarios:

    Autores:

    • uu59

    SHA 256 checksum:

    dd2fb12a4b04547f7c47ceca333e8a0e91f46c45865bd5b3b7293db73fe90c69

    Total de descargas 4.613

    Para esta versión 2.009

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: