RubyGems Navigation menu

fluent-plugin-webhook-github 0.1.1

fluentd input plugin for receive GitHub webhook

Versions:

  1. 0.1.1 - December 22, 2014 (8,5 ko)
  2. 0.1.0 - December 22, 2014 (8,5 ko)
  3. 0.0.1 - July 06, 2014 (7 ko)

Dépendances de Runtime (2):

Dépendances de Development (2):

  • bundler ~> 1.6
  • rake >= 0
  • Propriétaires:

    Auteurs:

    • uu59

    Total de contrôle SHA 256:

    dd2fb12a4b04547f7c47ceca333e8a0e91f46c45865bd5b3b7293db73fe90c69

    Total de téléchargements 4 600

    Pour cette version 2 002

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    MIT

    Version de Ruby requise: >= 0

    Liens: