RubyGems Navigation menu

fluentd 0.10.0

Fluent event collector

Versions:

  1. 0.14.18 - June 22, 2017 (381 KB)
  2. 0.14.17 - June 06, 2017 x86-mingw32 (381 KB)
  3. 0.14.17 - June 06, 2017 x64-mingw32 (381 KB)
  4. 0.14.17 - May 30, 2017 (381 KB)
  5. 0.14.16 - May 14, 2017 (380 KB)
  6. 0.10.0 - October 15, 2011 (32 KB)
Show all versions (145 total)

Authors:

  • Sadayuki Furuhashi

Owners:

Aba3c1870b6cea67493617e5a343b586549af9b1761821586758abbbc30a7df2002525eada5741b7954ce22c1a066d32

SHA 256 checksum:

500bffc80c6d0df3b7f3ca58eb4fbe462a23c3d0c00c6d6ce9faeb0c94b53601

Total downloads 1,130,876

For this version 2,094

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: