RubyGems Navigation menu

fluentd 0.10.11

Fluent event collector

Versions:

  1. 1.2.2 - June 12, 2018 (422 KB)
  2. 1.2.1 - May 23, 2018 (422 KB)
  3. 1.2.0 - April 30, 2018 (421 KB)
  4. 1.2.0.pre1 - April 11, 2018 (405 KB)
  5. 1.1.3 - April 04, 2018 (404 KB)
  6. 0.10.11 - February 10, 2012 (46.5 KB)
Show all versions (174 total)

Development Dependencies (1):

Authors:

  • Sadayuki Furuhashi

Owners:

Aba3c1870b6cea67493617e5a343b586549af9b1761821586758abbbc30a7df2002525eada5741b7954ce22c1a066d32

SHA 256 checksum:

f5fd344a169ac5ab12e86c22e6973d3c541b8fe0ae86b8da1a229508941f9f16

Total downloads 3,531,268

For this version 2,168

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: