RubyGems Navigation menu

fluentd 0.10.32

Fluent event collector

Versiones:

  1. 1.3.3 - January 07, 2019 x64-mingw32 (400 KB)
  2. 1.3.3 - January 07, 2019 x86-mingw32 (400 KB)
  3. 1.3.3 - January 07, 2019 (400 KB)
  4. 1.3.2 - December 11, 2018 x64-mingw32 (400 KB)
  5. 1.3.2 - December 11, 2018 x86-mingw32 (400 KB)
  6. 0.10.32 - March 04, 2013 (60 KB)
Muestra todas las versiones (190 total)

Autores:

  • Sadayuki Furuhashi

Administradores:

SHA 256 checksum:

754a82c4daccc54bdf11f4aecaacca1d8d01696f2806b3d0fa01b35f909256e5

Total downloads 6.383.124

Para esta versión 4.116

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

N/D

Required Ruby Version: None

Enlaces: