RubyGems Navigation menu

fluentd 0.10.53

Fluentd is an open source data collector designed to scale and simplify log management. It can collect, process and ship many kinds of data in near real-time.

Versions:

  1. 0.12.12 - June 12, 2015 (152 KB)
  2. 0.12.11 - June 1, 2015 (152 KB)
  3. 0.12.10 - May 27, 2015 (151 KB)
  4. 0.12.9 - May 19, 2015 (151 KB)
  5. 0.12.8 - April 21, 2015 (148 KB)
Show all versions (79 total)

Authors:

  • Sadayuki Furuhashi

Owners:

Aba3c1870b6cea67493617e5a343b586549af9b1761821586758abbbc30a7df2

Sha 256 checksum:

bd64d1d554d17b9c6ccbd8ca4a6093e025df9aeb050d411c48528e0297dc8623

Total downloads 349,826

For this version 15,742

Show all versions (79 total)

Required Ruby Version: >= 1.9.2

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: