RubyGems Navigation menu

fluentd 0.12.3

Fluentd is an open source data collector designed to scale and simplify log management. It can collect, process and ship many kinds of data in near real-time.

Versions:

  1. 1.8.0 - December 12, 2019 x86-mingw32 (483 KB)
  2. 1.8.0 - December 12, 2019 x64-mingw32 (483 KB)
  3. 1.8.0 - December 12, 2019 (483 KB)
  4. 1.8.0.rc3 - November 17, 2019 (480 KB)
  5. 1.8.0.rc2 - October 29, 2019 (480 KB)
  6. 0.12.3 - January 16, 2015 (145 KB)
Show all versions (243 total)

Owners:

Authors:

  • Sadayuki Furuhashi

SHA 256 checksum:

bac658920a4aa8dbcb41774cf7016f368e8194fffd549290d3797776d6eebf11

Total downloads 11,107,877

For this version 2,653

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 1.9.3

Links: