RubyGems Navigation menu

fluentd 0.14.0.rc.3

Esta versión fue borrada, y no está disponible para su descarga directa ni por otras gemas que puedan haber dependido de la misma.

Versiones:

  1. 1.9.0 - January 22, 2020 x64-mingw32 (500 KB)
  2. 1.9.0 - January 22, 2020 x86-mingw32 (500 KB)
  3. 1.9.0 - January 22, 2020 (500 KB)
  4. 1.9.0.rc2 - January 15, 2020 (500 KB)
  5. 1.9.0.rc1 - January 07, 2020 (500 KB)
  6. 0.14.0.rc.3 - May 25, 2016 (200 KB) borrada
Mostrar todas las versiones (251 total)

Propietarios:

Borrada por:

Autores:

  • Sadayuki Furuhashi

SHA 256 checksum:

0bb6e6a11b6331203f9a8f56d1bb774e08accb55785531358bb0563799ed8386

Total de descargas 11.493.146

Para esta versión 295

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 2.1

Versión de Rubygems requerida: > 1.3.1

Enlace: