RubyGems Navigation menu

fluentd 0.14.0.rc.3

このバージョンはyanked状態としてマークされており、直接のダウンロードや依存性として利用できなくなっています。

バージョン履歴:

  1. 1.9.0 - January 22, 2020 x64-mingw32 (489KB)
  2. 1.9.0 - January 22, 2020 x86-mingw32 (489KB)
  3. 1.9.0 - January 22, 2020 (489KB)
  4. 1.9.0.rc2 - January 15, 2020 (489KB)
  5. 1.9.0.rc1 - January 07, 2020 (489KB)
  6. 0.14.0.rc.3 - May 25, 2016 (249KB) yanked
全てのバージョンを表示 (全251項目)

オーナー:

Yanked by:

作者:

  • Sadayuki Furuhashi

SHA 256チェックサム:

0bb6e6a11b6331203f9a8f56d1bb774e08accb55785531358bb0563799ed8386

累計ダウンロード数 11,520,957

現行バージョン 295

ライセンス:

Apache-2.0

必要Rubyバージョン: >= 2.1

必要Gemバージョン: > 1.3.1

リンク集: