RubyGems Navigation menu

fluentd 1.1.2

Fluentd is an open source data collector designed to scale and simplify log management. It can collect, process and ship many kinds of data in near real-time.

Versionen:

  1. 1.5.2 - June 14, 2019 x86-mingw32 (438 KB)
  2. 1.5.2 - June 14, 2019 x64-mingw32 (438 KB)
  3. 1.5.2 - June 14, 2019 (438 KB)
  4. 1.5.1 - June 05, 2019 x64-mingw32 (438 KB)
  5. 1.5.1 - June 05, 2019 x86-mingw32 (438 KB)
  6. 1.1.2 - March 19, 2018 (403 KB)
Zeige alle Versionen (209 total)

Autoren:

  • Sadayuki Furuhashi

Besitzer:

SHA 256-Prüfsumme:

54260dd7a5350238d75c6d45e1e1686229ad94c1ea838c76910a43bd36ac8307

Downloads insgesamt 8.727.251

Für diese Version 63.857

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

Apache-2.0

Erforderliche Ruby-Version: >= 2.1

Links: