RubyGems Navigation menu

fluentd 1.5.0.rc1

Fluentd is an open source data collector designed to scale and simplify log management. It can collect, process and ship many kinds of data in near real-time.

Versions:

  1. 1.8.0 - December 12, 2019 x86-mingw32 (483 KB)
  2. 1.8.0 - December 12, 2019 x64-mingw32 (483 KB)
  3. 1.8.0 - December 12, 2019 (483 KB)
  4. 1.8.0.rc3 - November 17, 2019 (480 KB)
  5. 1.8.0.rc2 - October 29, 2019 (480 KB)
  6. 1.5.0.rc1 - May 09, 2019 (437 KB)
Show all versions (243 total)

Owners:

Authors:

  • Sadayuki Furuhashi

SHA 256 checksum:

e051899410506b6d5c392da2bd08d90d4fbf5f21afbcd20c62b6a18287e55616

Total downloads 11,060,518

For this version 438

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 2.1

Required Rubygems Version: > 1.3.1

Links: