RubyGems Navigation menu

fluentd 1.5.0

Fluentd is an open source data collector designed to scale and simplify log management. It can collect, process and ship many kinds of data in near real-time.

Versiones:

  1. 1.9.0.rc2 - January 15, 2020 (500 KB)
  2. 1.9.0.rc1 - January 07, 2020 (500 KB)
  3. 1.8.1 - December 26, 2019 x64-mingw32 (500 KB)
  4. 1.8.1 - December 26, 2019 (500 KB)
  5. 1.8.1 - December 26, 2019 x86-mingw32 (500 KB)
  6. 1.5.0 - May 18, 2019 (400 KB)
Mostrar todas las versiones (248 total)

Propietarios:

Autores:

  • Sadayuki Furuhashi

SHA 256 checksum:

d3e5fa177b4b315ca9888148a293ad071b86f6a5cfd7bfd806ff91361479c3fb

Total de descargas 11.484.648

Para esta versión 162.042

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 2.1

Enlace: