RubyGems Navigation menu

fluentd 1.5.1

Fluentd is an open source data collector designed to scale and simplify log management. It can collect, process and ship many kinds of data in near real-time.

バージョン履歴:

  1. 1.9.0.rc2 - January 15, 2020 (489KB)
  2. 1.9.0.rc1 - January 07, 2020 (489KB)
  3. 1.8.1 - December 26, 2019 x64-mingw32 (484KB)
  4. 1.8.1 - December 26, 2019 (484KB)
  5. 1.8.1 - December 26, 2019 x86-mingw32 (484KB)
  6. 1.5.1 - June 05, 2019 (438KB)
全てのバージョンを表示 (全248項目)

オーナー:

作者:

  • Sadayuki Furuhashi

SHA 256チェックサム:

14edc76c1f636960a15d4d2b8d23a9f018f2be73c060aa413ac5b7f3640e155f

累計ダウンロード数 11,482,080

現行バージョン 63,286

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

Apache-2.0

必要Rubyバージョン: >= 2.1

リンク集: