RubyGems Navigation menu

fluentd 1.6.3-x64-mingw32

Fluentd is an open source data collector designed to scale and simplify log management. It can collect, process and ship many kinds of data in near real-time.

版本列表:

  1. 1.7.3 - October 01, 2019 x64-mingw32 (471.5 KB)
  2. 1.7.3 - October 01, 2019 x86-mingw32 (471.5 KB)
  3. 1.7.3 - October 01, 2019 (471.5 KB)
  4. 1.7.2 - September 20, 2019 x64-mingw32 (471.0 KB)
  5. 1.7.2 - September 20, 2019 x86-mingw32 (471.0 KB)
  6. 1.6.3 - July 29, 2019 x64-mingw32 (450.5 KB)
显示所有 (234 个版本)

所有者:

Pushed by:

作者:

  • Sadayuki Furuhashi

SHA 256 checksum:

9973503252a60188d6888f7df9fc138971a13afff48431fcc67ff41cf43e84cb

下载总次数 10,336,162

这个版本 565

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.1

相关链接: