RubyGems Navigation menu

fluentd 1.7.1

Fluentd is an open source data collector designed to scale and simplify log management. It can collect, process and ship many kinds of data in near real-time.

Versiones:

  1. 1.8.0.rc3 - November 17, 2019 (500 KB)
  2. 1.8.0.rc2 - October 29, 2019 (500 KB)
  3. 1.8.0.rc1 - October 25, 2019 (500 KB)
  4. 1.7.4 - October 25, 2019 x86-mingw32 (500 KB)
  5. 1.7.4 - October 25, 2019 x64-mingw32 (500 KB)
  6. 1.7.1 - September 09, 2019 (500 KB)
Mostrar todas las versiones (240 total)

Propietarios:

Subida por:

Autores:

  • Sadayuki Furuhashi

SHA 256 checksum:

ea5b3b534f6373a24a2b2eaafc7f04f8847a050f214d2d156cfa5a68069b3a64

Total de descargas 10.756.666

Para esta versión 82.902

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 2.1

Enlace: