RubyGems Navigation menu

fluentd 1.5.0

Fluentd is an open source data collector designed to scale and simplify log management. It can collect, process and ship many kinds of data in near real-time.

Versões:

  1. 1.5.0 - May 18, 2019 x86-mingw32 (437 KB)
  2. 1.5.0 - May 18, 2019 x64-mingw32 (437 KB)
  3. 1.5.0 - May 18, 2019 (437 KB)
  4. 1.5.0.rc1 - May 09, 2019 (437 KB)
  5. 1.4.2 - April 02, 2019 x64-mingw32 (433 KB)
Mostrar todas as versões (203)

Autores:

  • Sadayuki Furuhashi

Donos:

SHA 256 checksum:

d3e5fa177b4b315ca9888148a293ad071b86f6a5cfd7bfd806ff91361479c3fb

Total de downloads 8.310.732

Desta versão 30.354

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

Apache-2.0

Required Ruby Version: >= 2.1

Links: