RubyGems Navigation menu

Reverse dependencies for fn-salesforce Latest version of the following gems require fn-salesforce

Total downloads 3,394

For this version 764

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Required Rubygems Version: > 1.3.1

Links: