RubyGems Navigation menu

fog-aws 3.5.2

This library can be used as a module for `fog` or as standalone provider to use the Amazon Web Services in applications..

Versions:

  1. 3.5.2 - July 16, 2019 (536 ko)
  2. 3.5.1 - June 10, 2019 (536 ko)
  3. 3.5.0 - April 25, 2019 (534 ko)
  4. 3.4.0 - March 11, 2019 (533 ko)
  5. 3.3.0 - September 18, 2018 (530 ko)
Voir toutes les versions (56)

Propriétaires:

Pushed by:

Auteurs:

  • Josh Lane, Wesley Beary

Total de contrôle SHA 256:

e4f959e4358907cf5acb2e257e9343a88239985cbe3ee2ceb4680607dbf6d320

Total de téléchargements 46 163 255

Pour cette version 1 130 856

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 2.0.0

Liens: