RubyGems Navigation menu

fog-brightbox 0.1.0.dev1

Module for the 'fog' gem to support Brightbox Cloud

Versions:

  1. 0.11.0 - July 5, 2016 (67 KB)
  2. 0.10.1 - December 1, 2015 (67 KB)
  3. 0.10.0 - November 30, 2015 (67 KB)
  4. 0.9.0 - August 18, 2015 (66 KB)
  5. 0.8.0 - July 16, 2015 (51 KB)
Show all versions (22 total)

Runtime Dependencies:

Authors:

  • Paul Thornthwaite

Owners:

28c237c0c414b644082bfcde4e42b309D29706fa812b0098170854745c4f6acd

SHA 256 checksum:

35bf38ad202c7036db00f5366b18c833f7b0f586801c672adab253f424038df4

Total downloads 8,875,482

For this version 1,991

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Required Rubygems Version: > 1.3.1

Links: