RubyGems Navigation menu

fog-brightbox 1.0.0.rc2

Module for the 'fog' gem to support Brightbox Cloud

Versions:

  1. 1.1.0 - June 30, 2020 (68 KB)
  2. 1.0.0 - November 05, 2018 (67.5 KB)
  3. 1.0.0.rc2 - November 05, 2018 (67.5 KB)
  4. 1.0.0.rc1 - November 05, 2018 (68 KB)
  5. 0.16.1 - September 07, 2018 (68.5 KB)
Show all versions (32 total)

Runtime Dependencies (3):

Development Dependencies (7):

Owners:

Authors:

  • Paul Thornthwaite

SHA 256 checksum:

d2d69342805b6c184159723623d97abb82cc674723e46f6afb490ca8172b1fe4

Total downloads 35,583,932

For this version 244

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: ~> 2.0

Required Rubygems Version: > 1.3.1

Links: