RubyGems Navigation menu

fog-google 1.5.0

This library can be used as a module for `fog` or as standalone provider to use the Google Cloud in applications.

Versionen:

  1. 1.14.0 - June 11, 2021 (151 KB)
  2. 1.13.0 - April 28, 2021 (150 KB)
  3. 1.12.1 - December 17, 2020 (149 KB)
  4. 1.12.0 - December 02, 2020 (149 KB)
  5. 1.11.0 - August 13, 2020 (148 KB)
  6. 1.5.0 - June 16, 2018 (127 KB)
Zeige alle Versionen (53 total)

Runtime Abhängigkeiten (4):

Development Abhängigkeiten (12):

Besitzer:

Autoren:

  • Nat Welch, Artem Yakimenko

SHA 256-Prüfsumme:

7b330b69dcb08d1aa6574f6ed047c1ddeaa91c435d11da3e2e87b52135952393

Downloads insgesamt 40.682.240

Für diese Version 5.605

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: ~> 2.0

Links: