RubyGems Navigation menu

fog-google 1.8.2

This library can be used as a module for `fog` or as standalone provider to use the Google Cloud in applications.

版本列表:

  1. 1.15.0 - June 24, 2021 (150.5 KB)
  2. 1.14.0 - June 11, 2021 (150.5 KB)
  3. 1.13.0 - April 28, 2021 (150.0 KB)
  4. 1.12.1 - December 17, 2020 (149.0 KB)
  5. 1.12.0 - December 02, 2020 (148.5 KB)
  6. 1.8.2 - January 23, 2019 (140.5 KB)
显示所有 (54 个版本)

Runtime 依赖关系 (4):

  • fog-core <= 2.1.0
  • fog-json ~> 1.2
  • fog-xml ~> 0.1.0
  • google-api-client ~> 0.23.0
  • Development 依赖关系 (8):

    所有者:

    作者:

    • Nat Welch, Artem Yakimenko

    SHA 256 checksum:

    1509806b5b48674c052adf9b0a0b0d7abcf8ba0fffde9e64a21569988563b067

    下载总次数 42,886,726

    这个版本 708,084

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: ~> 2.0

    相关链接: