RubyGems Navigation menu

fog-joyent 0.0.1

Module for the 'fog' gem to support Joyent.

Versionen:

  1. 0.0.1 - April 07, 2017 (24,5 KB)

Runtime Abhängigkeiten (2):

  • fog-core ~> 1.42
  • fog-json >= 1.0
  • Development Abhängigkeiten (4):

  • bundler ~> 1.10
  • rake ~> 10.0
  • rubocop ~> 0.34
  • shindo ~> 0.3
  • Besitzer:

    Autoren:

    • The Effeminate Batman

    SHA 256-Prüfsumme:

    60ed1ffff21137068d42e1ba660d2f78173092185401b7ef28628562a3825105

    Downloads insgesamt 6.909.057

    Für diese Version 6.909.057

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: