RubyGems Navigation menu

fog-joyent 0.0.1

Module for the 'fog' gem to support Joyent.

Versions:

  1. 0.0.1 - April 07, 2017 (24,5 ko)

Dépendances de Runtime (2):

  • fog-core ~> 1.42
  • fog-json >= 1.0
  • Dépendances de Development (4):

  • bundler ~> 1.10
  • rake ~> 10.0
  • rubocop ~> 0.34
  • shindo ~> 0.3
  • Propriétaires:

    Auteurs:

    • The Effeminate Batman

    Total de contrôle SHA 256:

    60ed1ffff21137068d42e1ba660d2f78173092185401b7ef28628562a3825105

    Total de téléchargements 6 938 742

    Pour cette version 6 938 742

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: