RubyGems Navigation menu

fog-softlayer 1.1.2

Module for the 'fog' gem to support SoftLayer Cloud

Versions:

  1. 1.1.4 - August 28, 2016 (328 ko)
  2. 1.1.3 - July 13, 2016 (328 ko)
  3. 1.1.2 - June 15, 2016 (328 ko)
  4. 1.1.1 - May 06, 2016 (328 ko)
  5. 1.1.0 - February 19, 2016 (328 ko)
Voir toutes les versions (64)

Dépendances de Runtime (2):

Propriétaires:

Auteurs:

  • Matt Eldridge

Total de contrôle SHA 256:

8a8d33525f5087203ab4806a1d61a08f73bbe1cb68e6ec7c81ae3e1ac722055d

Total de téléchargements 27 832 530

Pour cette version 416 835

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 0

Liens: