RubyGems Navigation menu

fog-vsphere 2.1.0

This library can be used as a module for `fog` or as standalone provider to use vSphere in applications.

Versions:

  1. 3.2.1 - August 29, 2019 (69 ko)
  2. 3.2.0 - July 17, 2019 (68,5 ko)
  3. 3.1.1 - June 10, 2019 (68 ko)
  4. 3.1.0 - June 04, 2019 (67,5 ko)
  5. 3.0.0 - March 21, 2019 (72,5 ko)
  6. 2.1.0 - April 06, 2018 (68 ko)
Voir toutes les versions (54)

Propriétaires:

Auteurs:

  • J.R. Garcia

Total de contrôle SHA 256:

ebb264ef667ed948e11d28fe0a9a8f631f1ee05622e878fc401e022ccc38ddd6

Total de téléchargements 13 901 173

Pour cette version 69 943

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 2.0.0

Liens: