RubyGems Navigation menu

fog-vsphere 2.1.0

This library can be used as a module for `fog` or as standalone provider to use vSphere in applications.

Versões:

  1. 3.2.1 - August 29, 2019 (69 KB)
  2. 3.2.0 - July 17, 2019 (68,5 KB)
  3. 3.1.1 - June 10, 2019 (68 KB)
  4. 3.1.0 - June 04, 2019 (67,5 KB)
  5. 3.0.0 - March 21, 2019 (72,5 KB)
  6. 2.1.0 - April 06, 2018 (68 KB)
Mostrar todas as versões (54)

Donos:

Autores:

  • J.R. Garcia

SHA 256 checksum:

ebb264ef667ed948e11d28fe0a9a8f631f1ee05622e878fc401e022ccc38ddd6

Total de downloads 13.906.178

Desta versão 70.029

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Required Ruby Version: >= 2.0.0

Links: