RubyGems Navigation menu

Reverse dependencies for foreigner Latest version of the following gems require foreigner

Total downloads 4,545,299

For this version 1,927,317

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.9.2

Required Rubygems Version: >= 1.3.5

Links: