RubyGems Navigation menu

forgiva 1.0.1.4

The new-age password manager.

Versiones:

  1. 1.0.1.4 - November 03, 2016 (22 KB)
  2. 1.0.1.3 - October 31, 2016 (21,5 KB)
  3. 1.0.1.2 - September 18, 2016 (21,5 KB)
  4. 1.0.1.1 - September 18, 2016 (21,5 KB)
  5. 1.0.0 - September 18, 2016 (21 KB)
Mostrar todas las versiones (6 total)

dependencias de Runtime (2):

  • highline >= 1.6.20, ~> 1.6
  • scrypt >= 0
  • dependencias de Development (1):

  • rubocop ~> 0.26
  • Requerimientos:

    Ruby should be compiled with openssl support.

    Propietarios:

    Autores:

    • Harun Esur

    SHA 256 checksum:

    4cf7f57cf283b459bd0398e34b1b911e35dc366ceb096e90914d9424a40b72d2

    Total de descargas 10.289

    Para esta versión 2.280

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    CC NC-SA 4.0

    Versión de Ruby requerida: >= 0

    Enlace: