RubyGems Navigation menu

fourflusher 2.3.1

A library for interacting with Xcode simulators.

版本列表:

  1. 2.3.1 - June 18, 2019 (12.0 KB)
  2. 2.3.0 - June 05, 2019 (12.0 KB)
  3. 2.2.0 - January 28, 2019 (12.0 KB)
  4. 2.1.0 - October 17, 2018 (11.5 KB)
  5. 2.0.1 - October 16, 2016 (11.5 KB)
显示所有 (13 个版本)

Development 依赖关系 (4):

  • bundler ~> 1.11
  • rake ~> 10.0
  • rspec ~> 2
  • rubocop ~> 0.35.0
  • 所有者:

    作者:

    • Boris Bügling

    SHA 256 checksum:

    1b3de61c7c791b6a4e64f31e3719eb25203d151746bb519a0292bff1065ccaa9

    下载总次数 18,009,044

    这个版本 8,474,648

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: