RubyGems Navigation menu

Reverse dependencies for frameit Latest version of the following gems require frameit

Total downloads 796,867

For this version 16,092

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0.0

Links: