RubyGems Navigation menu

frank 1.0.8

Rapidly develop static sites using any supported templating language

Versiones:

  1. 1.0.12 - May 11, 2012 (5 MB)
  2. 1.0.11 - May 11, 2012 (5 MB)
  3. 1.0.10 - May 04, 2012 (5 MB)
  4. 1.0.9 - October 01, 2011 (5 MB)
  5. 1.0.8 - February 23, 2011 (5 MB)
Mostrar todas las versiones (31 total)

dependencias de Runtime (6):

  • haml >= 3.0
  • mongrel >= 1.2.0.pre2
  • net-scp >= 1.0
  • net-ssh >= 2.0
  • rack >= 1.0
  • tilt = 0.9
  • dependencias de Development (14):

    Propietarios:

    Autores:

    • blahed, nwah

    SHA 256 checksum:

    1350ebc9daecd1e7329775842001482c798f21954bfdbc89433c742a3be5ba0f

    Total de descargas 83.754

    Para esta versión 3.070

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: