RubyGems Navigation menu

frankensteinの被依存性 Latest version of the following gems require frankenstein