RubyGems Navigation menu

friendly_id-globalize 1.0.0.alpha3

Adds Globalize support to the FriendlyId gem.

バージョン履歴:

  1. 1.0.0.alpha3 - April 30, 2017 (10.5KB)
  2. 1.0.0.alpha2 - July 23, 2015 (8.5KB)
  3. 1.0.0.alpha1 - August 29, 2013 (8KB)

Runtime依存性 (1):

  • friendly_id < 6.0, >= 5.2.0
  • Development依存性 (3):

    オーナー:

    作者:

    • Norman Clarke, Philip Arndt

    SHA 256チェックサム:

    1e58a77c31d490312aec732dfee547e3f0201a09de29d26d5bbde3683a57863b

    累計ダウンロード数 331,116

    現行バージョン 145,802

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 1.9.3

    必要Gemバージョン: > 1.3.1

    リンク集: