RubyGems Navigation menu

frostale 1.0.1

Frostale allows active directory login through a ruby gem.

Versions:

  1. 1.0.1 - December 04, 2020 (8.5 KB)
  2. 1.0.0 - July 11, 2019 (8.5 KB)
  3. 0.0.10 - July 11, 2019 (8.5 KB)
  4. 0.0.8 - July 11, 2019 (8.5 KB)
  5. 0.0.6 - July 11, 2019 (8.5 KB)
Show all versions (9 total)

Runtime Dependencies (7):

  • activesupport = 6.0.3.4
  • nokogiri = 1.10.10
  • rdoc = 6.0.1
  • savon = 2.12.0
  • shoulda = 3.6.0
  • soap2r = 1.5.8
  • test-unit = 3.2.7
  • Owners:

    Pushed by:

    Authors:

    • barce

    SHA 256 checksum:

    8e4917388d7f2e07307acfe0e9f5dd58084f7814d88c36f34f1675a79432cc46

    Total downloads 17,987

    For this version 1,180

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.4.6

    Links: