RubyGems Navigation menu

fsync-client 0.0.2.pre

gem to communicate with financesync

Versions:

  1. 0.0.3.pre - December 16, 2010 (7,5 ko)
  2. 0.0.2.pre - December 03, 2010 (7,5 ko)
  3. 0.0.1.pre - December 03, 2010 (7,5 ko)

Dépendances de Runtime (1):

  • json = 1.4.6
  • Dépendances de Development (1):

  • rspec >= 1.2.9
  • Propriétaires:

    Auteurs:

    • Vanderson Mota

    Total de contrôle SHA 256:

    9905e41ee6e3a1c3f627405b836e8e0087b432b415770f32b57a7d1cef72add4

    Total de téléchargements 5 712

    Pour cette version 2 035

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: None

    Required Rubygems Version: > 1.3.1

    Liens: