RubyGems Navigation menu

fuelux-rails 2.4.0.rc2

fuelux-rails project integrates Fuel UX Bootstrap extensions for Rails 3.1 Asset Pipeline

Versiones:

  1. 2.5.1 - December 30, 2013 (77,5 KB)
  2. 2.5.0 - December 30, 2013 (77,5 KB)
  3. 2.4.2 - November 10, 2013 (60,5 KB)
  4. 2.4.1 - November 10, 2013 (59,5 KB)
  5. 2.4.0 - September 26, 2013 (59 KB)
  6. 2.4.0.rc2 - September 26, 2013 (58,5 KB)
Mostrar todas las versiones (20 total)

dependencias de Runtime (6):

dependencias de Development (1):

  • rake >= 0
  • Propietarios:

    Autores:

    • Stephen Baldwin

    SHA 256 checksum:

    ceada10132cfa10c3df6dcd52f4426f95236d6143704068733cd42708acaf6f5

    Total de descargas 52.846

    Para esta versión 1.592

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: Ninguno

    Versión de Rubygems requerida: > 1.3.1

    Enlace: