RubyGems Navigation menu

fxruby 1.6.31

FXRuby is the Ruby binding to the FOX GUI toolkit.

Versões:

  1. 1.6.40 - December 28, 2018 x86-mingw32 (12,2 MB)
  2. 1.6.40 - December 28, 2018 x64-mingw32 (13,9 MB)
  3. 1.6.40 - December 28, 2018 (1,82 MB)
  4. 1.6.39 - December 25, 2017 x64-mingw32 (16 MB)
  5. 1.6.39 - December 25, 2017 (1,82 MB)
  6. 1.6.31 - July 21, 2015 (1,81 MB)
Mostrar todas as versões (150)

Runtime Dependencies (1):

Development Dependencies (2):

Donos:

Autores:

  • Lyle Johnson, Lars Kanis

SHA 256 checksum:

95f4e9c6c13150971fdcf72abf8b35abb111edd6cce5c23cc8b037970a4572c9

Total de downloads 875.775

Desta versão 1.912

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Required Ruby Version: >= 0

Links: