RubyGems Navigation menu

fxruby 1.6.44-x86-mingw32

FXRuby is the Ruby binding to the FOX GUI toolkit.

Versiones:

  1. 1.6.44 - December 31, 2020 (3 MB)
  2. 1.6.44 - December 31, 2020 x64-mingw32 (20 MB)
  3. 1.6.44 - December 31, 2020 x86-mingw32 (20 MB)
  4. 1.6.43 - November 27, 2020 (3 MB)
  5. 1.6.43 - November 27, 2020 x64-mingw32 (20 MB)
Mostrar todas las versiones (162 total)

dependencias de Runtime (1):

Propietarios:

Subida por:

Autores:

  • Lyle Johnson, Lars Kanis

SHA 256 checksum:

3909f30a548e961a2f58f0c36d7017b5bd47736297c248c150cd281f36712079

Total de descargas 937.221

Para esta versión 446

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

LGPL-2.1

Versión de Ruby requerida: >= 2.3, < 3.1.dev

Enlace: