RubyGems Navigation menu

fyb 0.0.1

FYB v1 API implementation for easy access

Versiones:

  1. 0.0.2 - March 13, 2014 (12 KB)
  2. 0.0.1 - March 12, 2014 (12 KB)

dependencias de Runtime (4):

  • json >= 0
  • promise >= 0
  • ruby-hmac ~> 0.4.0
  • weary ~> 1.1.3
  • dependencias de Development (3):

  • bundler ~> 1.5
  • rake >= 0
  • rspec >= 0
  • Propietarios:

    Autores:

    • Henrik Lundberg

    SHA 256 checksum:

    6b480f7eccc7873e6c46d6c435153c1b4ed074cc26379bff697672d4634eac24

    Total de descargas 5.129

    Para esta versión 2.144

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: Ninguno

    Enlace: