RubyGems Navigation menu

fyb 0.0.1

FYB v1 API implementation for easy access

Versões:

  1. 0.0.2 - March 13, 2014 (12 KB)
  2. 0.0.1 - March 12, 2014 (12 KB)

Runtime Dependencies (4):

  • json >= 0
  • promise >= 0
  • ruby-hmac ~> 0.4.0
  • weary ~> 1.1.3
  • Development Dependencies (3):

  • bundler ~> 1.5
  • rake >= 0
  • rspec >= 0
  • Donos:

    Autores:

    • Henrik Lundberg

    SHA 256 checksum:

    6b480f7eccc7873e6c46d6c435153c1b4ed074cc26379bff697672d4634eac24

    Total de downloads 5.135

    Desta versão 2.147

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: Nenhum

    Links: