RubyGems Navigation menu

Reverse dependencies for galakei-email Latest version of the following gems require galakei-email

Total downloads 5,071

For this version 3,051

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: