RubyGems Navigation menu

gdata_19 1.1.2

This gem provides a set of wrappers designed to make it easy to work with the Google Data APIs with 1.9 compat

Versies:

  1. 1.1.5 - April 06, 2012 (334 KB)
  2. 1.1.3 - August 31, 2011 (169 KB)
  3. 1.1.2 - September 02, 2010 (112 KB)
Toon alle versies (4 totaal)

Authors:

  • Jeff Fisher

Eigenaren:

SHA 256 checksum:

825bb2d49b744b520b44483f45b81f8715a2c035d7b16b8c1a1a20fe7ad87d0a

Total downloads 215.707

Voor deze versie 9.632

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licenses:

N/A

Required Ruby Version: Geen

Links: