RubyGems Navigation menu

gds-api-adapters 11.1.0

A set of adapters providing easy access to the GDS GOV.UK APIs

Versions:

  1. 49.4.0 - October 04, 2017 (51 KB)
  2. 49.3.1 - September 28, 2017 (51 KB)
  3. 49.3.0 - September 26, 2017 (51 KB)
  4. 49.2.0 - September 25, 2017 (51 KB)
  5. 49.1.0 - September 22, 2017 (50.5 KB)
  6. 11.1.0 - June 19, 2014 (62 KB)
Show all versions (404 total)

Authors:

  • James Stewart

Owners:

5618b843830194a2475a6e48823f7455

SHA 256 checksum:

2f3b59e00f9ec7545af93b3fa49af73f945ead0b4023bacc74b2dff702dcdd80

Total downloads 514,637

For this version 1,275

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: