RubyGems Navigation menu

gds-api-adapters 4.6.0

A set of adapters providing easy access to the GDS GOV.UK APIs

Versions:

  1. 32.2.0 - July 29, 2016 (91.5 KB)
  2. 32.1.0 - July 27, 2016 (90.5 KB)
  3. 32.0.0 - July 15, 2016 (90 KB)
  4. 31.4.0 - July 5, 2016 (90 KB)
  5. 31.3.0 - July 1, 2016 (90 KB)
Show all versions (335 total)

Authors:

  • James Stewart

Owners:

5618b843830194a2475a6e48823f7455

SHA 256 checksum:

3acca40af89ed28fbb642e07edb38e0c9dc5cc05fb73826d344e5572bc38bba5

Total downloads 387,476

For this version 1,346

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: