RubyGems Navigation menu

gds-api-adapters 4.8.0

A set of adapters providing easy access to the GDS GOV.UK APIs

Versions:

  1. 49.7.0 - November 16, 2017 (51.5 KB)
  2. 49.6.0 - October 18, 2017 (51 KB)
  3. 49.5.0 - October 18, 2017 (51 KB)
  4. 49.4.0 - October 04, 2017 (51 KB)
  5. 49.3.1 - September 28, 2017 (51 KB)
  6. 4.8.0 - February 14, 2013 (30.5 KB)
Show all versions (407 total)

Authors:

  • James Stewart

Owners:

5618b843830194a2475a6e48823f7455

SHA 256 checksum:

730166a5362b21c18f488dd55102a3a144a7f86bf602810218983bc671bbd329

Total downloads 530,184

For this version 1,986

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: