RubyGems Navigation menu

gds-api-adapters 5.0.1

A set of adapters providing easy access to the GDS GOV.UK APIs

Versions:

  1. 18.9.0 - May 22, 2015 (76 KB)
  2. 18.8.0 - May 15, 2015 (76 KB)
  3. 18.7.0 - May 13, 2015 (76 KB)
  4. 18.6.0 - April 24, 2015 (75.5 KB)
  5. 18.5.0 - April 23, 2015 (74 KB)
Show all versions (252 total)

Authors:

  • James Stewart

Owners:

6bbe0049baa059b9f3e5be8db1abbeb94715ae8a9ac5152600ccd3012267ab6bDebc3b202e2e34dfc6a5abae8c764bbc5269392ac0a3457b9ed7f2b2ead171b85e011a355456dba38e41d8026012592c5618b843830194a2475a6e48823f7455

Sha 256 checksum:

66ccc20785aff1828f63ce66b17a59f49c28cf15b9fa0106f2ea364d6b726e62

Total downloads 250,453

For this version 984

Show all versions (252 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: