RubyGems Navigation menu

gds-api-adapters 5.3.0

A set of adapters providing easy access to the GDS GOV.UK APIs

Versions:

  1. 22.0.0 - July 28, 2015 (74.5 KB)
  2. 21.0.0 - July 9, 2015 (76 KB)
  3. 20.1.2 - July 3, 2015 (76 KB)
  4. 20.1.1 - July 2, 2015 (76 KB)
  5. 20.1.0 - July 2, 2015 (76 KB)
Show all versions (264 total)

Authors:

  • James Stewart

Owners:

6bbe0049baa059b9f3e5be8db1abbeb94715ae8a9ac5152600ccd3012267ab6bDebc3b202e2e34dfc6a5abae8c764bbc5269392ac0a3457b9ed7f2b2ead171b85618b843830194a2475a6e48823f7455

Sha 256 checksum:

a11d62914c16e58426e5468023241723327e7fb8b16cb111cdb9e0c6aade881b

Total downloads 268,024

For this version 2,567

Show all versions (264 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: